
 
CHAPTER NAME :  NOTEPAD 

Q1 - Write (a-z) in small letter. 
Abcdefghijklmnopqrst 
 
Q2 - Write (A-Z) in capital letter. 
ABCDEFGHIJKLMNOPQRSTUVWXYZ 
 
Q3 - Write Your Name & Address In sentence case  

NAME: RIYA DAS 
C/O:  SURESH DAS 
VILL:  ITAHAR 
PO:  ITAHAR 
PS:  ITAHAR 
DIST: ITAHAR 
PIN:  733128 
CONTACT:  9064800582 

 
Q4 - It making scale and gaping. 
 

NAME : RIYA DAS 
C/O  : SURESH DAS 
VILL  : ITAHAR  
PO  : ITAHAR 
PS  : ITAHAR 
DIST  : ITAHAR 
PIN  : 733128 
CONTACT : 9064800582 

 

Q4 – Copy & Paste Two or more this address. 
 
NAME : RIYA DAS 
C/O : SURESH DAS 
VILL : ITAHAR 
PO : ITAHAR 
PS : ITAHAR 
DIST : ITAHAR 
PIN : 733128 
CONTACT : 9064800582 
 
NAME : RIYA DAS 
C/O : SURESH DAS 
VILL : ITAHAR 
PO : ITAHAR 
PS : ITAHAR 
DIST : ITAHAR 
PIN : 733128 
CONTACT : 9064800582 
 
NAME : RIYA DAS 
C/O : SURESH DAS 
VILL : ITAHAR 
PO : ITAHAR 
PS : ITAHAR 
DIST : ITAHAR 
PIN : 733128 
CONTACT : 9064800582 
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FONT GROUP 

 
History of Computers 
 

Before computers were developed people used sticks, stones, and bones as counting tools. As 
technology advanced and the human mind improved with time more computing devices were 
developed like Abacus, Napier’s Bones, etc.  
 

Abacus 
Around 4000 years ago, the Chinese invented the Abacus, and it is believed to be the first computer. 
The history of computers begins with the birth of the abacus. 

 

Structure 
Abacus is basically a wooden rack that has metal rods with beads mounted on them. 
 
Working of abacus 
 In the abacus, the beads were moved by the abacus operator according to some rules to perform 
arithmetic calculations. In some countries like China, Russia, and Japan, the abacus is still used by 
their people. 
 
Napier’s Bones 
Napier’s Bones was a manually operated calculating device and as the name indicates, it was invented 
by John Napier. In this device, he used 9 different ivory strips (bones) marked with numbers to 
multiply and divide for calculation. It was also the first machine to use the decimal point system for 
calculation. 

 

Pascaline 
It is also called an Arithmetic Machine or Adding Machine. A French mathematician-philosopher 
Blaise Pascal invented this between 1642 and 1644. It was the first mechanical and automatic 
calculator. It is invented by Pascal to help his father, a tax accountant in his work or calculation.  

 

Stepped Reckoner or Leibniz wheel 
A German mathematician-philosopher Gottfried Wilhelm Leibniz in 1673 developed this device by 
improving Pascal’s invention to develop this machine. It was basically a digital mechanical calculator, 
and it was called the stepped reckoner as it was made of fluted drums instead of gears (used in the  

 

Math Function written test  
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Working of abacus 

 In the abacus, the beads were moved by the abacus operator according to some rules 

to perform arithmetic calculations. In some countries like China, Russia, and Japan, 

the abacus is still used by their people. 

 
Napier’s Bones 
Napier’s Bones was a manually operated calculating device and as the name indicates, 
it was invented by John Napier. In this device, he used 9 different ivory strips (bones)  

 

Pascaline 
It is also called an Arithmetic Machine or Adding Machine. A French mathematician-

philosopher Blaise Pascal invented this between 1642 and 1644. It was the first 

Pascaline 
It is also called an Arithmetic Machine or Adding Machine. A French mathematician-
philosopher Blaise Pascal invented this between 1642 and 1644. It was the first 
mechanical and automatic calculator. It is invented by Pascal to help his father, a tax It 
is also called an Arithmetic Machine or Adding Machine. A French mathematician-
philosopher Blaise Pascal invented this between 1642 and 1644. 

 

Example: 

 Apples 
 Bananas 
 Oranges 
 Grapes 

Example: 

1. First step 
2. Second step 
3. Third step 
4. Fourth step 
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CHAPTER NAME :  MS WORD - FONT 

 

 

BIO DATA 
 
 
Name   : _______________________ 

Mobile   : _______________________ 

Email id  : _______________________ 

Father’s Name : _______________________ 

Gender  : _______________________ 

Date of Birth  : _______________________ 

Marital Status : : _______________________ 

Religion  : _______________________ 

Languages Known : _______________________ 

Qualification  :            

 
  
 
 
 
Experience  :   
 
 
 
 
Address  :  
 
 
 
 
Place : 
Date :  

Signature 
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 COMPUTER DEVICE 
1) INPUT DEVICE 

a) MOUSE  
i. WIRE 

ii. WIRELESS 
b) KEYBOARD 

i. WIRE 
ii. WIRELESS 

c) MICROPHONE 
2) OUTPUT DEVICE 

a) MONITOR 
i. LED 

ii. LCD 
b) SPEAKER 

3) PROCESSING DEVICE 

  

  



 
CHAPTER NAME :  MS WORD - PARAGRAPH 

 

On the Insert tab, the galleries include items that are designed to coordinate with the 
overall look of your document. You can use these galleries to insert tables, headers, footers, 
lists, cover pages, and other document building blocks. When you create pictures, charts, or 
diagrams, they also coordinate with your current document look. 

 

On the Insert tab, the galleries include items that are designed to coordinate 
with the overall look of your document. You can use these galleries to insert 
tables, headers, footers, lists, cover pages, and other document building 
blocks. When you create pictures, charts, or diagrams, they also coordinate 
with your current document look. 

 

On the Insert tab, the galleries include items that are 
designed to coordinate with the overall look of your 
document. You can use these galleries to insert tables, 
headers, footers, lists, cover pages, and other 
document building blocks. When you create pictures, 
charts, or diagrams, they also coordinate with your 
current document look. 

 

On the Insert tab, the galleries include items that are designed to coordinate with the 

overall look of your document. You can use these galleries to insert tables, headers, footers, 

lists, cover pages, and other document building blocks. When you create pictures, charts, or 

diagrams, they also coordinate with your current document look. 

 

On the Insert tab, the galleries include items that are designed to coordinate with the 
overall look of your document. You can use these galleries to insert tables, headers, footers, 
lists, cover pages, and other document building blocks. When you create pictures, charts, or 
diagrams, they also coordinate with your current document look. 
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COMPUTER DEVICE 

On the Insert tab, the galleries include items that are designed to coordinate with the 
overall look of your document. You can use these galleries to insert tables, headers, footers, 
lists, cover 
 

 
INPUT DEVICE 
On the Insert tab, the galleries include items that are designed to coordinate with the 
overall look of your document. You can use these galleries to insert tables, headers, footers, 
lists, cover 
On the Insert tab, the galleries include items that are designed to coordinate with the 
overall look of your document. You can use these galleries to insert tables, headers, footers, 
lists, cover 

 

EXAMPLES 
 

 MOUSE  
 KEYBOARD 
 MICROPHONE 

OUTPUT DEVICE 
On the Insert tab, the galleries include items that are designed to coordinate with the 
overall look of your document. You can use these galleries to insert tables, headers, footers, 
lists, cover 
On the Insert tab, the galleries include items that are designed to coordinate with the 
overall look of your document. You can use these galleries to insert tables, headers, footers, 
lists, cover 

 

EXAMPLES 
 

 MONITOR 
 SPEAKER 
 PRINTER 

 

 

 

  



 

Position Applied for : _______________________ 
Name   : _______________________ 
Mobile No  : _______________________ 
Email ID  : _______________________ 
Date of Birth  : _______________________ 
Gender   : _______________________ 
Height   : _______________________ 
Weight   : _______________________ 
Father’s name  : _______________________ 
Nationality  : _______________________ 
Religion  : _______________________ 
Marital Status  : _______________________ 
Hobbies  : _______________________ 
Languages Known : _______________________ 
Address  :_____________________________________________________ 
   ______________________________________________________ 

N 

   Institution    Year of Pass  GPA/Percentage 

Elementary  : __________________  _________________ ____________ 

High School  : __________________  _________________ ____________ 

College   :__________________  _________________ ____________ 

Degree   : __________________  _________________ ____________ 

 Company Name   Job Title   Work Period  

1. _________________________ _____________________  _______________ 

2. _________________________ _____________________  _______________ 

Declaration:  I hereby declare that all the above information is true to the best of my knowledge and 
belief.  
 
Place : 
Date :          Signature 
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BIO-DATA 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

PERSONAL INFORMATION 

EDUCATIONAL BACKGROUND 

WORK EXPERIENCE 



 
 CHAPTER NA

 

NAME ADDRESS

RIYA RAIGANJ 

PRIYA MALDA 

SUMIT KOLKATA 

 

 

 

 

 

 

 

 

 

 

 

 

  

  

CHAPTER NAME :  MS WORD – INSERT - TABLE 

ADDRESS MOBILE NO. EMAIL 

9988998899 RIYADIGHH@GMAIL.COM

9999999999 RIYADIGHH@GMAIL.COM

 9999999999 RIYADIGHH@GMAIL.COM

 

RIYADIGHH@GMAIL.COM 

RIYADIGHH@GMAIL.COM 

RIYADIGHH@GMAIL.COM 



 
 CHAPTER NAME

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

  

CHAPTER NAME :  MS WORD – INSERT - TABLE  



 
 CHAPTER NAME :  MS WORD – INSERT - TABLE 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  



 
 CHAPTER NAME :  MS WORD – INSERT - TABLE 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  



 
 CHAPTER NAME :  MS WORD – INSERT - ILLUSTRATION 

TREE 
 

 

 

 

 

 

Trees are very important, valuable and necessary to our existence as 
they have furnished us with two important life essentials; food and 
oxygen. Apart from basically keeping us alive, there are many other 
little and big benefits we get from trees. So, trees are vital resources 
for the survival of all living beings. Therefore, Governments world 
over and many Organizations are taking steps to prevent. 
deforestation 

and to tell the benefits of planting 
trees. Let us go through h some 
important points about the 
Importance of trees for the existence 
of human life.Trees intakes Carbon 
dioxide from air and breathe out fresh 
oxygen for our life support. This 
cycle is made by nature to sustain 
other living beings. Further, the 
Carbon dioxide  

breathed. Trees intakes Carbon dioxide from air and breathe out fresh 
oxygen for our life support. This cycle is made by nature to sustain 
other living beings. Further, the Carbon dioxide breathed in by the 
trees is one of the greenhouse gases. This and other greenhouse gases, 
when released into the atmosphere form a layer and trap the heat from 
the sun. They result in an increase in the atmospheric.  
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Different styles of picture
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Different styles of picture 

  

ILLUSTRATION 
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Computer Image of clipboard 

 

 

 

 

 

 

Tree  Image 

 

 

 

 

 

 

River Photo  
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BASIC SHAPE 

 

 

 

 

 

 

SHAPE FILL 
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SHAPE OUTLINE 

 

 

 

 

 

 

 

 

TEXT IN SHAPE 

 

 

 

 

 

 

ITAHAR CITY YOUTH 

COMPUTER CENTRE 
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TEXT IN SHAPE 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

CPU 

MONITOR 

KEYBOARD 

MOUSE 



 

INPUT DEVICE 

DEVICES 

OUTPUT DEVICE PROCESSING DEVICE 

MOUSE 
KEYBOARD 
SCANNER 
MICROPHONE  

MONITOR 

PRINTER 

SPEAKER 

CPU 
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ABC Marketing Pvt. Ltd. 

  

All Staff Bio data Link view of Our Company M/S ABC Marketing Pvt. Ltd. 
SL Staff Name Designation Bio Data Link to view 
01 Mr. Rahul Islam CEO | MD Click Here to view Bio data 
02 Mr.Rohit Das Manager Click Here to view Bio data 
03 Mrs. Shreya Accountant Click Here to view Bio data 
04 Mrs.Laboni Sales Head Click Here to view Bio data 
05 Mrs.Kamini HR Click Here to view Bio data 
06 Mr.RihanDey Pion Click Here to view Bio data 
07 Mr.DiptakAdhikari Clerk Click Here to view Bio data 
08    
09    
10    
    
    
    



 
 CHAPTER NAME :  MS WORD – INSERT – header & footer 

 

 

  



 
 CHAPTER NAME

 

 

  

ITAHAR, PORSHA, (OPP. OF POLYTECHNIC COLLEGE), ITAHAR UTTAR DINAJPUR, W.B. 733128, 

PROJECT

NAME   : 

COURSE  :  

REGD NO.  : 

SEASON  : 

CHAPTER NAME :  MS WORD – INSERT – word art

ESTD - 2024 

ITAHAR, PORSHA, (OPP. OF POLYTECHNIC COLLEGE), ITAHAR UTTAR DINAJPUR, W.B. 733128, 

PROJECT 

word art 

ITAHAR, PORSHA, (OPP. OF POLYTECHNIC COLLEGE), ITAHAR UTTAR DINAJPUR, W.B. 733128,  
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LAHUCHAR, PO- BARAGRAM, PS

PROJECT

NAME   : ……………………………………………………………………………………….

CLASS   : ……

SUBJECT   : ……………………………………………………………………………………….

REGD. NO.  : ……………………………………………………………………………………….

-------------------------------

CHAPTER NAME :  MS WORD – INSERT – word art

ESTD - 1942 

ARAGRAM, PS- HARIRAMPUR, DIST- DAKSHIN DINAJPUR, PIN-

PROJECT 

: ……………………………………………………………………………………….

: …………………………………… ROLL NO. : …………………….

: ……………………………………………………………………………………….

……………………………………………………………………………………….

------------------------------- -------------------------------

word art 

- 733125 

: ………………………………………………………………………………………. 

: ……………………. 

: ………………………………………………………………………………………. 

………………………………………………………………………………………. 

------------------------------- 
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What is a laptop? 

A laptop, sometimes called a notebook computer by manufacturers, is a battery- or 

AC-powered personal computer (PC) smaller than a briefcase. A laptop can be 

easily transported and used in temporary spaces such as on airplanes, in libraries, 

temporary offices and at meetings. 

A laptop can be turned into a desktop computer with a docking station, which is a 

hardware frame that supplies connections for peripheral input/output devices such 

as a monitor, keyboard and printer. 

 

Types of laptops 

Differences in these core components are what distinguish laptop computers. Some 

core characteristics of laptops are the following: 

 Size. One of the key points of a laptop is portability. Smaller laptops are 

lightweight and easier to carry. A bigger laptop offers a bigger screen size. 

 Screen resolution. Higher resolution liquid crystal display or LCD screens 

display sharper graphics and increase the usable viewing area. High pixel 

density displays are becoming increasingly popular. 

 Processing power. Laptop processors have two, four or eight cores and, 

because of that, vary in performance. 

 Memory. Typically, laptop random access memory (RAM) is 4, 8 or 16 GB. 

The most common RAM is 8 GB, and memory is often soldered to the 

motherboard. 

 Input. Laptops often have a built-in microphone, video camera and various 

input ports, such as Lightning, HDMI and USB ports. Some companies have 

gradually reduced the number of ports on the laptop body. Laptops use several 

different approaches for integrating a mouse into the keyboard, including touch 

pads, trackballs and pointing sticks. 

 Durability. Laptops vary in durability; some are designed for use in rugged 

conditions. 
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Assignments of Computer Fundamental 
 

 

First Author1*, Second Author2 and Third Author3  1 Affiliation and Name of Institute for 
First Author 

2. Affiliation and Name of Institute for Second Author 3. Affiliation and Name of Institute 
for Third Author 

 

 
Index Terms - About four, placed in alphabetical order, key words or phrases that are separated by commas 
(e.g., Camera-ready, FIE format, Preparation of papers, Two-column format).  Italic for the label “Index 
Terms”; otherwise, regular font. 

PAGE LAYOUT 

These instructions serve as a template for Microsoft Word (Office 2013 used), and give you the basic guidelines 
for preparing camera-ready papers. Please follow the instructions provided in these guidelines carefully to 
ensure legibility and uniformity.  The guidelines are designed to reduce the amount of white space and 
maximize the amount of text that can be placed on one page.  Please do not use LaTex. 

Follow these instructions to help you use this template more easily.  When you use this file, select “Print 
Layout” from the “View” menu (View | Print Layout), which will allow you to see the two-column format. You 
may then type over sections by using the cut and paste commands listed under the Edit menu (Edit | Paste) into 
this document and/or by using the markup styles.  Finally, enable “Show” (paragraph mark icon) so you can see 
the various formatting features. We suggest you use this document as your guide and simply cut and paste 
your text over the material in this document.  If you MUST use Google docs, focus on your content and 
when that’s set, cut and paste it into this template. 

 

 

OVERALL FORMAT SPECIFICATIONS 

All papers must use the following layout:  
 
 8 1/2” x 11” paper size 
 Portrait Orientation 
 Two-column format for the body of the document 
 Top margin: 0.75” 
 Bottom margin: 1.0” 
 Left and right margins: 0.75” 
 Spacing between columns: 0.20” 
 Column width: 3.4” 
 Indents - first paragraph of section - none  
 Indents - all other paragraphs - .25” 
 Header and Footers 0.5 inches 

 
Set all these values using the “FILE” Menu.  Select the Page Setup – Margins tab option and click on 

portrait orientation option.  The above margin dimensions can then be inserted into the Page Setup Window.  
Now select the Paper tab and click on the paper size and select the letter paper size.  Next, select the Page Setup 
– Layout tab and set the Header and Footer to 0.5 inches.  To set the column width, click anywhere in the 
document within the two column format, then Select the Columns for the Format menu.  Click on the Equal 
Column Width and set the spacing.  Make sure you also apply these changes to “This Section.” 

When formatting your document, make consistent use of punctuation marks and spelling. Either American 
or British formatting is acceptable, but it must be consistent, not a mix.  For example, 
 Putting all commas and periods either inside (American) or outside (British) of quotation marks 
 Use of single/double quotes, e.g. 'service center' (British) rather than “service center” (American). 
 Spellings such as grey and disc (British) vs. gray and disk (American). 
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How is a laptop different 
from a desktop? 
Because laptops are designed for portability, there are 
some important differences between them and 
desktop computers. A laptop has an all-in-one 
design, with a built-
in monitor, keyboard, touchpad (which replaces the 
mouse), and speakers. This means it is fully 
functional, even when no peripherals are connected. 
A laptop is also quicker to set up, and there are fewer 
cables to get in the way. 

You'll also have to the option to connect a regular 
mouse, larger monitor, and other peripherals. This 
basically turns your laptop into a desktop 
computer, with one main difference: You can easily 
disconnect the peripherals and take the laptop with 
you wherever you go. 

Here are the main differences you can expect with a 
laptop. 

 Touchpad: A touchpad—also called a trackpad—is a 
touch-sensitive pad that lets you control the pointer by 
making a drawing motion with your finger. 

 

 Battery: Every laptop has a battery, which allows you to use 
the laptop when it's not plugged in. Whenever you plug in the 
laptop, the battery recharges. Another benefit of having a 
battery is that it can provide backup power to the laptop if 
the power goes out. 
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সানরাইজ έহলথ έকয়ার έসлােরর পΝѥেমর কােচ έঘরা বারাрা έথেক সূয κাѷ έদখা যায়। 
িবশাল িদগо জেুড় লাল আভা њান হেত হেত দেূরর গাছপালার আড়ােল হািরেয় যাওয়ার 

আেগ ‘সানরাইজ’-এর বাগােন, গািড়র পািকκং লেট সাির সাির আেলা Мেল ওেঠ। চারতলা 
বািড়টায় িশফট বদেলর সময় হঠাৎ বҝѷতা έবেড় যায়। έশষ হয় অপালার একΜট কম κЉাо 

িদন। (deshantorer swajan) 

আজ িনেচ নামার জনҝ এিলেভটেরর কাছাকািছ έযেত রােতর িশফট-এর নাস κ έমিলসার έফান 

এল— তΦ িম িক এখনও নােস κস έѶশেন আেছা? 

অপালা উЫর িদল— না। িনেচ যাΝИ। έকন? ইজ έদয়ার এিন ϕবেলম? 

— নট অҝাট অল। দু’έশা দেশর έপেশл বলেছ, έতামার নািক ওেক বই έদওয়ার কথা িছল। 
রােত িѽপ έমিডেকশন έনওয়ার আেগ বই পড়েব। িকᅀ আিম έতা έকানও বই έদখেত পাΝИ 

না। 
এিলেভটেরর έভতর έথেক অপালা জািনেয় িদল— বেল দাও কাল মҝাগাΝজন িনেয় আসব। 
ওেক, বাই। 

আরও পড়ুন: গџ: জীবন সДী 
গািড়েত উেঠ বািড় έফরার পেথ অপালা ভাবিছল, অিভΝজৎ হয়েতা আরও দ-ুচারবার ওর 

έখাজঁ করেবন। কাল সকাল έথেক আবার ডাকাডািক ზ჈ হেব। িকছΦ  অবাоর কথা বলেবন। 
অথচ িডেমনিশয়ার সূϏপাত নয়। বয়সও έতমন έবিশ হয়িন। ზধ ুকҝানসার সাজκািরর পর 

έথেক িপেঠর বҝথায় ϕায় শযҝাশায়ী হেয় আেছন। হয়েতা দীঘ κিদন এখােনই থাকেত হেব। নাস κ 
িহেসেব অপালার দািয়Я এই সব লং টাম κ έকয়ােরর অসুѸ মানুষেদর έদখােশানা করা। িকᅀ 

িবেশষ একজন έরািগেক যখন তখন সД έদওয়া έতা সјব নয়। ভারতীয় নাস κ বেল ভারতীয় 

έরািগেক έবিশ সময় έদেব, ওয়ািকκং আওয়াের ϕচЦ বҝѷতার মেধҝ έস সুেযাগ έকাথায়? 

ϕেফশনাল এিথЊ অনুযায়ী সকেলর ϕিতই তার সমান দািয়Я। অেনক বছর ধের এই চাকির 

করেত করেত অপালা বুেঝেছ, ίধয κ আর সহানুভূিতর পাশাপািশ এক ধরেনর িডটҝাচেমлও 

এেস যায়। তবু, দ’ুέশা দশ মােনই έতা ზধু একটা ঘেরর নїর নয়। έসখােন একজন έচনা 
মানুষ অসুѸ অবѸায় আেছন। অপালা যতটΦ কু পাের সাহাযҝ কের। িকᅀ অিভΝজেতরও একটΦ  
έবাঝা দরকার। কত έলাক বছেরর পর বছর লং টাম κ έকয়াের থােক। কখনও বাধ κেকҝর জেনҝ, 
কখনও আЮীয়Ѿজেনর অভােব িচিকৎসা আর έসবাযেЭর জেনҝ এখােন চেল আসেত বাধҝ 
হয়। έছেলেমেয় থাকেলও বা িক! তােদর চাকির, সংসার έফেল έরেখ বােরামাস অসুѸ বাবা-
মা’র পােশ থাকা সম্ভব নয়। তবু যারা এখােন পাঠায় না, তারা বািড়েত έহাম έহলথ έকয়ােরর 

নাস κ, নােস κস এইড έরেখ έদখােশানার বҝবѸা কের। িকᅀ অিভΝজেতর দািয়Я έক έনেব? 

অপালা έভেব পায় না, ওঁর ভিবষҝৎ জীবেন আর কী অѝারেনΜটভ থাকেত পাের? উিন έকন 

বাѷব অবѸাটা বুঝেত চাইেছন না?  

বািড় িফের ѹান έসের έবিরেয় অপালা ზনেত έপল ίমনাক έফােন কথা বলেছ। িনেচ এেস 

রাтাঘের দুজেনর চা ίতির করেত করেত কােন এল— έতামরা কখন আসেত পারেব বেল মেন 

হয়? একটΦ  ধেরা, আিম অপালােক έফানটা িদΝИ। ও Μঠকমেতা বলেত পারেব। 
 
  



 
CHAPTER NAME :  MS WORD – INSERT – word art 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

 

 
 

 

 

 

 

 

 

 



 
CHAPTER NAME :  MS WORD – INSERT – word art 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  



 
CHAPTER NAME :  MS EXCEL –  

 

 

 

  

AUTO RANGE 

SL NO DAY MONTHS TABLE  

1 SUNDAY JANUARY 2 4 9 

2 MONDAY FEBRUARY 4 8 18 

3 TUESDAY MARCH 6 12 27 

4 WEDNESDAY APRIL 8 16 36 

5 THURSDAY MAY 10 20 45 

6 FRIDAY JUNE 12 24 54 

7 SATURDAY JULY 14 28 63 

8 
 

AUGUST 16 32 72 

9  SEPTEMBER 18 36 81 

10  OCTOBER 20 40 90 

11 
 

NOVEMBER 
  

 12 
 

DECEMBER 
  

 13 
    

 14 
    

 15 
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ITAHAR HIGH SCHOOL (H.S) 
MARKSHEET 

NAME PRIYA SHARMA 

CLASS XII 

ROLL 89 

SEC A 

SL SUBJECT WRITTEN ORAL TOTAL 

001 BENGALI 55 20 75 

002 ENGLISH 65 15 80 

003 MATH 44 20 64 

004 BIOLOGY 70 20 90 

005 PHUSICS 70 10 80 

  

TOTAL MARKS 389 

        

  

ITAHAR HIGH SCHOOL (H.S) 
RESULT SHEET 

SL NAME BEN ENG MATH TOTAL 
1 ABU 25 56 25 106 
2 SAM 52 26 56 134 
3 JITU 12 21 33 66 
4 RAHUL 23 23 66 112 
5 SIMA 32 21 42 95 
6 RIYA 52 21 22 95 
7 PRIYA 52 52 80 184 
8 SUMIT 63 23 90 176 
9 GOPAL 12 21 21 54 

10 DIP 23 23 30 76 
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EARNIG 550     

EXPENCE 200     

BALANCE 350     

      

      INCOME RS   EXPENCE RS 

 SALLARY 25000   TV BUY 5000 

 GIFT 5000   PHONE BUY 3500 

 CASHBACK 2000   LAPTOP BUY 15000 

 BONUS 4000   LUNCH 250 

 TOTAL INCOME 36000   TOTAL EXPENCE 23750 

 AVAILABLE BALANCE :   12250 
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TABLE 
 

CASH COUNT 
3 1 3 

 
RUPEES NOTES TOTAL 

3 2 6 
 

10 2 20 
3 3 9 

 
20 3 60 

3 4 12 
 

50 4 200 
3 5 15 

 
100 5 500 

3 6 18 
 

200 6 1200 
3 7 21 

 
500 7 3500 

3 8 24 
 

TOTAL 5480 
3 9 27 

    3 10 30 
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PETROL PUM CALCULATOR 

  AMOUNT PAID RATE / LTR PETROL WILL DISPETCH 

  110 105.20 1.046 
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ENTER NO. OF TABLE 2 

       

          

          TABLE 
       2 2 2 2 2 2 2 2 2 2 

1 2 3 4 5 6 7 8 9 10 

2 4 6 8 10 12 14 16 18 20 
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QUIZ COMPETION PROJECT 

SHORT BIOGRAPHY 

SHAIRY &POETRY 

MUSIC ALBUM 

 

 

 

 

 

 

  



 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  



 
 


